Страница 1 из 11
Форум » Устройства на Windows 8 и 10 » Обсуждение и решение проблем с устройствами » Проблемы с аудио 5.1 на Windows 8 (Глючный звук и не работающие динамики)
Проблемы с аудио 5.1 на Windows 8
Warx95Дата: Понедельник, 17.08.2015, 21:28 | Сообщение # 1
Группа: Пользователь
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Не на сайте
Здравствуйте, первая проблема это то, что работает только центральный динамик,сабвуфер и правый тыловой динамик . В тесте аудио тоже самое - только эти динамики. И вторая - когда я смотрю видео на ютубе (именно видео залитые на ютуб, с видео в вконтакте таких проблем нет), то звук убавляется до невозможности и только когда я начинаю мять провод у основания пульта ДУ, то иногда звук возвращается, но только если провод был замят в определенное положение. Плата Realtek HD,а аудио Creative A500. Я подозреваю, что проблема в разъмах на сабвуфере (именно оттуда все провода динамиков идут к пульту ДУ и к ПК). Помогите пожалуйста.

Сообщение отредактировал Warx95 - Понедельник, 17.08.2015, 21:37
 
AdministratorДата: Вторник, 18.08.2015, 12:28 | Сообщение # 2
Группа: Администраторы
Сообщений: 111
Награды: 2
Репутация: 9
Статус: Не на сайте
Насколько я могу сделать вывод по описанной Вами проблеме, проблема эта физическая. Я думаю, лучшим решением будет сдать стереосистему на диагностику в СЦ, особенно если она еще на гарантии.
 
Warx95Дата: Вторник, 18.08.2015, 19:39 | Сообщение # 3
Группа: Пользователь
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Не на сайте
Тема закрыта, проблема оказалась в переплетении проводов у основания пульта ДУ, однако сабвуфер и еще две колонки остались рабочими - остальные три я решил убрать.
 
Форум » Устройства на Windows 8 и 10 » Обсуждение и решение проблем с устройствами » Проблемы с аудио 5.1 на Windows 8 (Глючный звук и не работающие динамики)
Страница 1 из 11
Поиск: